<< Back to man.ChinaUnix.net

Chapter 2. Installation
第二章. 安装

Table of Contents
Requirements要求   
Basic Installation基本安装
Extended Setup扩展设置

Requirements 要求 

Smarty requires a web server running PHP 4.0.6 or later.
Smarty要求web服务器运行php4.0.6和以上版本.